将proxmox ve PVE上安装的黑群晖升级至6.2.2-24922

将proxmox ve PVE上安装的黑群晖升级至6.2.2-24922
评论

  • Feng 1730天前

    pve 上安装 黑群晖 6.2.2版本正常情况下是识别不到网卡的,因为没有对e1000的驱动
    教程中其实是吧e1000 改为了 e1000e网卡

    回复 举报

    Feng

    登录过307天


    河北地质大学(本科)
    分享&发布